HomeForumLeben mit EGemäldeDemenz....Heimwahl16 Regeln bei DemenzImpfressum


StartseiteSuchenLexikonAnmeldenLogin



Teilen
 

 Sicherheitsabfrage - dann nichts

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
kurt
"GELÖSCHTER USER"
avatar

Situation bezieht sich auf Situation bezieht sich auf :
Sicherheitsabfrage - dann nichts Flag_g10
Anzahl der Beiträge :
2194
Ort :
München-Land
Anmeldedatum :
05.04.13

Sicherheitsabfrage - dann nichts Empty
BeitragThema: Sicherheitsabfrage - dann nichts
Sicherheitsabfrage - dann nichts EmptyDo 12 Mai 2016, 11:58    © kurt
Eine Antwort erstellen

Heute morgen konnte ich mich nicht anmelden. Es kam eine Sicherheitsabfrage, nach ausfüllen und absenden kam immer eine leere Bildschirmanzeige von onlineguardian.net und nichts weiter.

Diese Mitteilung ohne Einloggen als Gast zu senden ging auch nicht weil er eine Anmeldung verlange welche ich unter kurt2 machte. Aber auch das ging nicht.

Jetzt, nach einiger Zeit geht es, aber mit Sicherheitscode-Abfrage.
Nach oben Nach unten
Biggi
Moderator
Moderator
Biggi

Situation bezieht sich auf Situation bezieht sich auf :
Sicherheitsabfrage - dann nichts Flag_g10
Anzahl der Beiträge :
19178
Alter :
58
Ort :
Essen / NRW
Anmeldedatum :
06.08.09

Sicherheitsabfrage - dann nichts Empty
BeitragThema: Re: Sicherheitsabfrage - dann nichts
Sicherheitsabfrage - dann nichts EmptyDo 12 Mai 2016, 12:45    © Biggi
Eine Antwort erstellen

Also bei mir ist alles in Ordnung. nickend






Sicherheitsabfrage - dann nichts Signat10

                           
--- Besondere Menschen erkennst du daran, dass sie dich berühren ohne ihre Hände zu benutzen ---
Nach oben Nach unten
Rita
Ist hier Zuhause
Ist hier Zuhause
Rita

Situation bezieht sich auf Situation bezieht sich auf :
Sicherheitsabfrage - dann nichts Flagge10
Anzahl der Beiträge :
13655
Alter :
55
Ort :
Romandie (Westschweiz)
Anmeldedatum :
19.05.09

Sicherheitsabfrage - dann nichts Empty
BeitragThema: Re: Sicherheitsabfrage - dann nichts
Sicherheitsabfrage - dann nichts EmptyDo 12 Mai 2016, 13:54    © Rita
Eine Antwort erstellen

Lieber Kurt,

mir kommt so vor als hätte ich auch schon einmal was "merkwürdiges" gehabt.

Probier mal cookies und Verlauf löschen, aus dem Internet steigen und dann wieder rein. Vielleicht hilft das ja.


Rita
Nach oben Nach unten
kurt
"GELÖSCHTER USER"
avatar

Situation bezieht sich auf Situation bezieht sich auf :
Sicherheitsabfrage - dann nichts Flag_g10
Anzahl der Beiträge :
2194
Ort :
München-Land
Anmeldedatum :
05.04.13

Sicherheitsabfrage - dann nichts Empty
BeitragThema: Re: Sicherheitsabfrage - dann nichts
Sicherheitsabfrage - dann nichts EmptyDo 12 Mai 2016, 18:02    © kurt
Eine Antwort erstellen

Etwas später ging es wieder normal.
Nach oben Nach unten
 

Sicherheitsabfrage - dann nichts

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Demenzforum :: Infos zum Forum :: Rund um`s Forum-
StartseiteSuchenLexikonAnmeldenLogin







nach obennach unten